My View

  

Issue Status Percentage
1%8%1%3%1%40%47%
Unassigned [^] (1 - 4 / 4)
0000381
There was the problem on the power supply of the cryo LNA on the RT6/MFFE-15
[MFFE] power supply - 29-09-11 15:31
0000329
A
Baseline dependent gain errors (closure errors)
[DZB] 0.unknown/unspecified - 23-02-11 18:57
0000109
 
The TP of DX(MFFE-13) is unstable.
[submission] 0.unknown/unspecified - 06-04-09 07:26
0000113
 
The TP of AX(MFFE-02) is unstable at Lband.
[submission] 0.unknown/unspecified - 06-04-09 07:14

All open issues [^] (1 - 50 / 206)
0000049
No observations are possible with more than 2048 channels per IVC band
[TMS] - 11-11-23 05:09
0000426
The problem on ADC07
[IVC/ADC] ADC - 17-09-13 08:12
0000428
 
At Lband the TP of 7Y is unstable and the problem comes from the MFFE-09 on RT7.
[MFFE] 0.unknown/unspecified - 11-09-13 11:37
0000419
 
There are problems in the correlator.
[DZB] correlator board - 28-11-12 08:03
0000420
 
On MFFE-09/RT8 there is the strong local RFI in the MFFE-09 on Y channel at the sky frequency 1200MHz.
[MFFE] 0.unknown/unspecified - 21-11-12 12:15
0000417
 
Albert Bos has changed the DZB software in such a way that RT5 is not addressed any more in the IVC.
[IVC/ADC] 0.unknown/unspecified - 09-11-12 10:21
0000414
 
9X(MFFE-07) doesn't work at 3.6cm
[MFFE] 0.unknown/unspecified - 30-10-12 11:43
0000412
 
Sometimes the RT8/MFFE-12 failed to work at 6cm for unknown reason.
[MFFE] 0.unknown/unspecified - 02-10-12 10:43
0000409
 
the problem of band5,DY
[IVC/ADC] 0.unknown/unspecified - 17-07-12 15:31
0000410
 
There is the problem from the correlator
[DZB] 0.unknown/unspecified - 12-07-12 12:32
0000408
 
8Y band 0 huge TP drops. Quite often.
[DZB] 0.unknown/unspecified - 12-07-12 12:24
0000404
The pointing offset on RT0
[RT] pointing - 12-07-12 12:21
0000406
RTC No correlated data for CY on 92,13,50,UHFHigh. L-band and 6cm are ok.
[MFFE] 0.unknown/unspecified - 12-07-12 12:20
0000405
 
The bad serial link problem
[DZB] 0.unknown/unspecified - 12-07-12 07:31
0000407
RTD no correlated signal and no TP at L-band.
[MFFE] 0.unknown/unspecified - 11-06-12 11:35
0000402
 
The TP of DX(MFFE-02) is unstable at 6cm(droped down sometimes), intermittent.
[MFFE] 0.unknown/unspecified - 02-05-12 09:07
0000398
 
The problem in the ADC
[IVC/ADC] ADC - 08-03-12 10:07
0000367
 
The phases of 6X,6Y(MFFE-15) are unstable, intermittent.
[MFFE] 0.unknown/unspecified - 06-03-12 13:30
0000313
 
At 18cm there is LO problem on MFFE-07/RTC, intermittent.
[MFFE] 0.unknown/unspecified - 06-03-12 13:27
0000290
 
The TP of 6X(MFFE-02) is unstable in all bands at 6cm, intermittent.
[MFFE] 0.unknown/unspecified - 06-03-12 13:26
0000133
 
The local RFI at 13cm on RTB.
[RFI] 0.unknown/unspecified - 06-03-12 13:23
0000288
 
B0: 6Y autocor. plots RFI spikes every 0.5 MHz at ~ 1614 MHz
[MFFE] 0.unknown/unspecified - 06-03-12 13:21
0000296
RT7 often no correlated signal. Probably a bad LO cable.
[RT] 0.unknown/unspecified - 06-03-12 13:09
0000328
 
At Lband the Ampls of cross-correlations CY*Y dropped out sometimes in all bands, intermittent.
[DZB] 0.unknown/unspecified - 06-03-12 12:52
0000340
 
RFI at 1613 MHz
[RFI] 0.unknown/unspecified - 06-03-12 12:41
0000361
 
There is something wrong on RT7
[RT] spacing/position - 06-03-12 12:36
0000386
 
Some intermittent setting problem on MFFE-11/RT7 appeared at Lband
[MFFE] 0.unknown/unspecified - 06-03-12 12:24
0000401
 
There is no noise source step on the RTB(MFFE-08) at 6cm and Lband.
[MFFE] 0.unknown/unspecified - 06-03-12 12:18
0000400
 
The tracking problem on the RTA.
[RT] 0.unknown/unspecified - 27-02-12 10:14
0000399
 
The RT6(MFFE-15) cannot be used at the 3.6cm VLBI because the phase is unstable.
[MFFE] 0.unknown/unspecified - 27-02-12 10:12
0000396
 
There is the problem of the position error at HA direction on RTC, intermittent.
[RT] 0.unknown/unspecified - 07-02-12 12:41
0000394
 
There is the position error at the HA direction on RT1.
[RT] 0.unknown/unspecified - 07-02-12 12:40
0000395
The problem of the DZB switch
[DZB] 0.unknown/unspecified - 06-02-12 13:39
0000391
 
The TPs of RT0/MFFE-16 dropped out at both X and Y for unknown reason.
[MFFE] 0.unknown/unspecified - 01-02-12 12:14
0000371
 
At 3.6cm there are no Ampls of the cross correlations with 0X,0Y(MFFE-16).
[MFFE] 0.unknown/unspecified - 27-01-12 15:25
0000372
 
At 6cm the Ampls of 0X*X,0Y*Y(MFFE-16) are 50% lower.
[MFFE] 0.unknown/unspecified - 27-01-12 15:24
0000346
No Corr. Data in CX, CY, DX & DY
[DZB] correlator board - 24-01-12 14:04
0000311
 
Band4 6XAX,6XBX have no Ampls, intermittent.
[DZB] correlator board - 24-01-12 14:03
0000291
 
The problem on 6X,6Y,7X,7Y in Band7
[DZB] 0.unknown/unspecified - 24-01-12 14:02
0000273
 
The TP of 3X is unstable in all bands.
[submission] back-end - 24-01-12 13:59
0000387
 
Sometimes serial link errors COR03
[DZB] serial links - 24-01-12 13:56
0000388
 
At 92cm,21cm,6cm the ampls of *YCY(RTC/MFFE-04) are low in all bands.
[MFFE] 0.unknown/unspecified - 18-01-12 13:03
0000348
 
No amplitude of the cross corrlations with RTB at 18cm.
[MFFE] 0.unknown/unspecified - 19-12-11 14:04
0000374
 
At Lband and 6cm the TP of 6Y(MFFE-15) is unstable.
[MFFE] 0.unknown/unspecified - 12-12-11 13:11
0000376
 
There is no TP on Band4,9Y.
[DZB] 0.unknown/unspecified - 12-12-11 13:07
0000382
 
There is the LO locking problem at some certain frequencies on RT2/MFFE-10.
[MFFE] LO high - 12-12-11 13:04
0000383
There is the feed revolver problem on RT9/MFFE-12
[MFFE] feedrevolver - 12-12-11 12:42
0000375
 
There are the local RFIs around RT4 at about 1290.5-1291.5MHz and at about 1330.5-1334.0MHz
[RFI] local - 14-10-11 08:56
0000384
Mispointing (~10milli degrees) in HA
[RT] pointing - 07-10-11 08:59
0000380
 
There is the problem on the correlator
[DZB] correlator board - 05-10-11 12:07

Resolved [^] (1 - 50 / 154)
0000426
The problem on ADC07
[IVC/ADC] ADC - 17-09-13 08:12
0000409
 
the problem of band5,DY
[IVC/ADC] 0.unknown/unspecified - 17-07-12 15:31
0000404
The pointing offset on RT0
[RT] pointing - 12-07-12 12:21
0000406
RTC No correlated data for CY on 92,13,50,UHFHigh. L-band and 6cm are ok.
[MFFE] 0.unknown/unspecified - 12-07-12 12:20
0000405
 
The bad serial link problem
[DZB] 0.unknown/unspecified - 12-07-12 07:31
0000407
RTD no correlated signal and no TP at L-band.
[MFFE] 0.unknown/unspecified - 11-06-12 11:35
0000402
 
The TP of DX(MFFE-02) is unstable at 6cm(droped down sometimes), intermittent.
[MFFE] 0.unknown/unspecified - 02-05-12 09:07
0000398
 
The problem in the ADC
[IVC/ADC] ADC - 08-03-12 10:07
0000361
 
There is something wrong on RT7
[RT] spacing/position - 06-03-12 12:36
0000386
 
Some intermittent setting problem on MFFE-11/RT7 appeared at Lband
[MFFE] 0.unknown/unspecified - 06-03-12 12:24
0000401
 
There is no noise source step on the RTB(MFFE-08) at 6cm and Lband.
[MFFE] 0.unknown/unspecified - 06-03-12 12:18
0000394
 
There is the position error at the HA direction on RT1.
[RT] 0.unknown/unspecified - 07-02-12 12:40
0000391
 
The TPs of RT0/MFFE-16 dropped out at both X and Y for unknown reason.
[MFFE] 0.unknown/unspecified - 01-02-12 12:14
0000371
 
At 3.6cm there are no Ampls of the cross correlations with 0X,0Y(MFFE-16).
[MFFE] 0.unknown/unspecified - 27-01-12 15:25
0000372
 
At 6cm the Ampls of 0X*X,0Y*Y(MFFE-16) are 50% lower.
[MFFE] 0.unknown/unspecified - 27-01-12 15:24
0000346
No Corr. Data in CX, CY, DX & DY
[DZB] correlator board - 24-01-12 14:04
0000311
 
Band4 6XAX,6XBX have no Ampls, intermittent.
[DZB] correlator board - 24-01-12 14:03
0000291
 
The problem on 6X,6Y,7X,7Y in Band7
[DZB] 0.unknown/unspecified - 24-01-12 14:02
0000273
 
The TP of 3X is unstable in all bands.
[submission] back-end - 24-01-12 13:59
0000387
 
Sometimes serial link errors COR03
[DZB] serial links - 24-01-12 13:56
0000348
 
No amplitude of the cross corrlations with RTB at 18cm.
[MFFE] 0.unknown/unspecified - 19-12-11 14:04
0000374
 
At Lband and 6cm the TP of 6Y(MFFE-15) is unstable.
[MFFE] 0.unknown/unspecified - 12-12-11 13:11
0000376
 
There is no TP on Band4,9Y.
[DZB] 0.unknown/unspecified - 12-12-11 13:07
0000382
 
There is the LO locking problem at some certain frequencies on RT2/MFFE-10.
[MFFE] LO high - 12-12-11 13:04
0000383
There is the feed revolver problem on RT9/MFFE-12
[MFFE] feedrevolver - 12-12-11 12:42
0000380
 
There is the problem on the correlator
[DZB] correlator board - 05-10-11 12:07
0000379
The problem on the COR1
[DZB] correlator board - 03-10-11 14:28
0000360
 
Bad cables in movable
[RT] 0.unknown/unspecified - 30-09-11 13:03
0000381
There was the problem on the power supply of the cryo LNA on the RT6/MFFE-15
[MFFE] power supply - 29-09-11 15:31
0000373
 A
The cryo-temperature of RT8/MFFE-06 became high since UT06:00,25/08 for unknown reason.
[MFFE] cooling/cryostat - 19-09-11 09:43
0000297
 
The cryo temperature is high on RTB(MFFE-04).
[MFFE] 0.unknown/unspecified - 25-07-11 13:15
0000316
 
The cryo-temperature of RT0/MFFE-15 is high and unstable.
[MFFE] 0.unknown/unspecified - 04-07-11 11:48
0000327
 
The Cryo-temperature of RT3/MFFE-11 was high sometimes during 22-23/01.
[MFFE] cooling/cryostat - 04-07-11 11:38
0000356
 
DDU: One or more fans are in a bad condition (noisy)
[DZB] DDU - 28-06-11 14:12
0000354
 
At 92cm there is the problem on RT7/MFFE-11.
[MFFE] 0.unknown/unspecified - 28-06-11 10:25
0000355
 
COR03: One of the Power Error LED's is glowing faint.
[DZB] monitoring - 22-06-11 15:04
0000351
 
At 92cm there are no cross correlations with 4X,4Y(MFFE-11).
[MFFE] 0.unknown/unspecified - 30-05-11 12:54
0000352
 
There is the problem on the correlator of COR03.
[DZB] correlator board - 24-05-11 13:28
0000335
 
MFFE016 in RT0 gives no signal for 92cm and 13cm
[MFFE] LO low - 23-05-11 11:59
0000337
 
The cryo-temperature of RT1/MFFE-05 is high and unstable
[MFFE] cooling/cryostat - 23-05-11 11:55
0000338
 
One of the cooling fans in the TADUmax cabinet sounds bad.
[Tadu] 0.unknown/unspecified - 05-04-11 11:30
0000310
 
On RTC/MFFE-07 there is the problem around the 5043MHz which is used by VLBI/eVLBI.
[MFFE] 0.unknown/unspecified - 18-03-11 13:49
0000312
 
At 18cm there is LO problem on MFFE-16/RT4, intermittent.
[MFFE] 0.unknown/unspecified - 18-03-11 13:45
0000317
 
The TP of CY/MFFE-07 is unstable at Lband, it drops out sometimes.
[MFFE] 0.unknown/unspecified - 18-03-11 13:43
0000332
 
At 3.6cm there are no TPs(or TPs are too low) from CX,CY(MFFE-07).
[MFFE] 0.unknown/unspecified - 18-03-11 13:40
0000323
 
There is an intermittent LO(or LO locking) problem on RTD/MFFE-12 at 1681MHz.
[MFFE] LO high - 07-03-11 12:59
0000330
 
9Y gives no signal for 6cm in all 8 bands
[MFFE] 0.unknown/unspecified - 07-03-11 12:53
0000329
A
Baseline dependent gain errors (closure errors)
[DZB] 0.unknown/unspecified - 23-02-11 18:57
0000319
 
Total power 4X unstable at a 10-20% level
[MFFE] total power - 12-01-11 12:48
0000320
 
RT4 mffe016 UHFhigh antenna gets stuck.
[MFFE] 0.unknown/unspecified - 12-01-11 12:45


newfeedbackanalysedassignedprogressingtestinginformationresolvedclosed